<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//waronwant.org" />
<link rel="dns-prefetch" href="//waronwant-org.cdn.gofasterstripes.download" />
<!--[if IE 9]>
<link rel="prefetch" href="//waronwant.org" />
<link rel="prefetch" href="//waronwant-org.cdn.gofasterstripes.download" />
<![endif]-->
<link rel="shortcut icon" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Our own data" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://waronwant.org/media/us-trade-deal-big-tech-data" />
<link rel="shortlink" href="https://waronwant.org/node/31390" />
<meta property="og:site_name" content="War on Want" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://waronwant.org/media/us-trade-deal-big-tech-data" />
<meta property="og:title" content="Big Tech using trade to extract the world’s ‘most valuable resource’" />
<meta property="og:description" content="Our own data" />
<meta property="og:updated_time" content="2020-06-12T17:57:34+01:00" />
<meta property="og:image" content="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/49157817861_739fae450d_b.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WarOnWant" />
<meta name="twitter:site:id" content="20781527" />
<meta name="twitter:url" content="https://waronwant.org/media/us-trade-deal-big-tech-data" />
<meta name="twitter:title" content="Big Tech using trade to extract the world’s ‘most valuable resource’" />
<meta name="twitter:description" content="Our own data" />
<meta name="twitter:image" content="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/49157817861_739fae450d_b.jpg" />
<meta property="article:published_time" content="2020-06-12T16:08:11+01:00" />
<meta property="article:modified_time" content="2020-06-12T17:57:34+01:00" />
  <title>Big Tech using trade to extract the world’s ‘most valuable resource’ | War on Want</title>
  <link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_lODU6_oBJO4h2eD8gLrqQ0N6HxNR7xNWbkBKRfT21Vo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_U_R7qzj1qi3k5BDdrWDaAaqt-KfGh-vPNkzpHPf9wWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_OnapN7YaA2fOKKUuYGRZQQwt_nb6L8wcy3nQzenEXCk.css" media="all" />
  <script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/misc/drupal.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/modules/imagecache_retina/imagecache_retina.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/modules/google_analytics/googleanalytics.js?q98mxu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-771242-4", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["waronwant.org","www.waronwant.org"]);ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/waronwant.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/jquery.sticky.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/slideshow.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/mini_slideshow.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/masonry.pkgd.min.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/isotope.pkgd.min.js?q98mxu"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/imagesloaded.pkgd.min.js?q98mxu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"waronwant","theme_token":"4qrOt738m-l10QsILNenwF5SOoMtPhWoP_SIVaTB64Q","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/imagecache_retina\/imagecache_retina.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/waronwant\/js\/waronwant.js":1,"sites\/all\/themes\/waronwant\/js\/jquery.sticky.js":1,"sites\/all\/themes\/waronwant\/js\/slideshow.js":1,"sites\/all\/themes\/waronwant\/js\/mini_slideshow.js":1,"sites\/all\/themes\/waronwant\/js\/masonry.pkgd.min.js":1,"sites\/all\/themes\/waronwant\/js\/isotope.pkgd.min.js":1,"sites\/all\/themes\/waronwant\/js\/imagesloaded.pkgd.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/facebook_pull\/facebook_pull.css":1,"sites\/all\/themes\/waronwant\/waronwant.css":1}},"better_exposed_filters":{"views":{"action_buttons":{"displays":{"block":{"filters":[]}}},"related_pages":{"displays":{"block":{"filters":[]}}},"related_resources":{"displays":{"block":{"filters":[]}}},"news_box":{"displays":{"block":{"filters":[]}}},"selected_fact":{"displays":{"block":{"filters":[]}}},"tweets":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":2,"trackCrossDomains":["waronwant.org","www.waronwant.org"]},"urlIsAjaxTrusted":{"\/media\/us-trade-deal-big-tech-data":true}});
//--><!]]>
</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5405dfb27fcccde5"></script>
  <link rel="alternate" type="application/rss+xml" title="News from War on Want" href="http://waronwant.org/news.xml" />
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-31390 node-type-media-item" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="overflow_wrap">
	  	  <script type="text/javascript" src="https://use.typekit.net/iro6sws.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<div id="main">

	<div id="header">
		<div id="header_inner" class="clearfix">
			  <div class="region region-header">
    <div id="block-wowx-wowx-header" class="block block-wowx">

    
  <div class="content">
    <h1><a href="/"><img src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/images/waronwant_logo.png" alt="War On Want logo" /></a></h1>
<p class="slogan"><a style="color: #000000" href="/become-member">Join forces with us against the root causes of global poverty, inequality and injustice.</a></p>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form onsubmit="if(this.search_block_form.value==&#039;Search the site&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/media/us-trade-deal-big-tech-data" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search the site </label>
 <input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search the site&#039;;}" onfocus="if (this.value == &#039;Search the site&#039;) {this.value = &#039;&#039;;}" placeholder="Search the site" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search the site" size="40" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="https://waronwant-org.cdn.gofasterstripes.download//sites/all/themes/waronwant/images/search_icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kiCo6jOUn_2Hlac4Len284FsGjZ4CzlJcpWyI1uV-04" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded"><a href="/urgent-actions">Urgent Actions</a><ul class="menu"><li class="first leaf"><a href="/demand-100percent-pay-workers">Demand #100Percent pay for workers</a></li>
<li class="leaf"><a href="/stop-us-uk-trade-deal">Email your MP: Stop the US-UK trade deal!</a></li>
<li class="leaf"><a href="/take-action-israels-threat-annex-parts-west-bank">Take action on Israel’s threat to annex parts of the West Bank</a></li>
<li class="leaf"><a href="/colombia-defend-defenders">Colombia: Defend the Defenders!</a></li>
<li class="leaf"><a href="/mcdonalds-respect-union-mcstrike-action">Demand that McDonald&#039;s respects the union!</a></li>
<li class="last leaf"><a href="/ask-your-mp-end-precarious-contracts-0">ASK YOUR MP TO END PRECARIOUS CONTRACTS</a></li>
</ul></li>
<li class="expanded"><a href="/what-we-do">What we do</a><ul class="menu"><li class="first expanded"><a href="/history-and-victories">History &amp; Victories</a><ul class="menu"><li class="first leaf"><a href="/food-sovereignty">Food sovereignty</a></li>
<li class="leaf"><a href="/workers-rights">Workers&#039; Rights</a></li>
<li class="leaf"><a href="/justice-palestine">Justice for Palestine</a></li>
<li class="leaf"><a href="/economic-justice">Economic justice</a></li>
<li class="last leaf"><a href="/profiting-conflict">Profiting from conflict</a></li>
</ul></li>
<li class="expanded"><a href="/alliances">Alliances</a><ul class="menu"><li class="first leaf"><a href="/funders">Funders</a></li>
<li class="leaf"><a href="/global-partnerships">Global Partnerships</a></li>
<li class="leaf"><a href="/networks">Networks</a></li>
<li class="last leaf"><a href="/trade-unions">Trade Unions</a></li>
</ul></li>
<li class="expanded"><a href="/team">Team</a><ul class="menu"><li class="first leaf"><a href="/councilmanagement">Council</a></li>
<li class="leaf"><a href="/patrons">Patrons</a></li>
<li class="leaf"><a href="/staff">Staff</a></li>
<li class="last leaf"><a href="/working-us">Working for us</a></li>
</ul></li>
<li class="last leaf"><a href="/our-finances">Our finances</a></li>
</ul></li>
<li class="expanded"><a href="/what-you-can-do">What you can do</a><ul class="menu"><li class="first leaf"><a href="/become-member">Become a member</a></li>
<li class="leaf"><a href="https://secure.waronwant.org/page/17454/donate/1">Make a donation</a></li>
<li class="leaf"><a href="/leave-gift-your-will">Leave a gift in your will</a></li>
<li class="leaf"><a href="/affiliate-your-trade-union">Affiliate your Trade Union</a></li>
<li class="leaf"><a href="/urgent-actions">Take action online</a></li>
<li class="leaf"><a href="/act-locally">Act locally</a></li>
<li class="leaf"><a href="https://www.waronwant.org/get-updates">Get updates</a></li>
<li class="leaf"><a href="/ways-fundraise">Ways to fundraise</a></li>
<li class="last leaf"><a href="https://ethicalshop.org/our-partners/war-on-want.html">Shop online</a></li>
</ul></li>
<li class="collapsed"><a href="/news-and-events">News and Events</a></li>
<li class="leaf"><a href="/media">Media</a></li>
<li class="last leaf"><a href="https://secure.waronwant.org/page/17454/donate/1" class="donate">Donate</a></li>
</ul>  </div>
</div>
<div id="block-menu-block-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-587"><a href="/urgent-actions">Urgent Actions</a><ul class="menu"><li class="first leaf menu-mlid-1084"><a href="/demand-100percent-pay-workers">Demand #100Percent pay for workers</a></li>
<li class="leaf menu-mlid-1087"><a href="/stop-us-uk-trade-deal">Email your MP: Stop the US-UK trade deal!</a></li>
<li class="leaf menu-mlid-1089"><a href="/take-action-israels-threat-annex-parts-west-bank">Take action on Israel’s threat to annex parts of the West Bank</a></li>
<li class="leaf menu-mlid-1014"><a href="/colombia-defend-defenders">Colombia: Defend the Defenders!</a></li>
<li class="leaf menu-mlid-900"><a href="/mcdonalds-respect-union-mcstrike-action">Demand that McDonald&#039;s respects the union!</a></li>
<li class="last leaf menu-mlid-870"><a href="/ask-your-mp-end-precarious-contracts-0">ASK YOUR MP TO END PRECARIOUS CONTRACTS</a></li>
</ul></li>
<li class="expanded menu-mlid-383"><a href="/what-we-do">What we do</a><ul class="menu"><li class="first expanded menu-mlid-419"><a href="/history-and-victories">History &amp; Victories</a><ul class="menu"><li class="first leaf menu-mlid-372"><a href="/food-sovereignty">Food sovereignty</a></li>
<li class="leaf menu-mlid-392"><a href="/workers-rights">Workers&#039; Rights</a></li>
<li class="leaf menu-mlid-502"><a href="/justice-palestine">Justice for Palestine</a></li>
<li class="leaf menu-mlid-500"><a href="/economic-justice">Economic justice</a></li>
<li class="last leaf menu-mlid-386"><a href="/profiting-conflict">Profiting from conflict</a></li>
</ul></li>
<li class="expanded menu-mlid-405"><a href="/alliances">Alliances</a><ul class="menu"><li class="first leaf menu-mlid-422"><a href="/funders">Funders</a></li>
<li class="leaf menu-mlid-421"><a href="/global-partnerships">Global Partnerships</a></li>
<li class="leaf menu-mlid-423"><a href="/networks">Networks</a></li>
<li class="last leaf menu-mlid-420"><a href="/trade-unions">Trade Unions</a></li>
</ul></li>
<li class="expanded menu-mlid-408"><a href="/team">Team</a><ul class="menu"><li class="first leaf menu-mlid-425"><a href="/councilmanagement">Council</a></li>
<li class="leaf menu-mlid-426"><a href="/patrons">Patrons</a></li>
<li class="leaf menu-mlid-424"><a href="/staff">Staff</a></li>
<li class="last leaf menu-mlid-427"><a href="/working-us">Working for us</a></li>
</ul></li>
<li class="last leaf menu-mlid-407"><a href="/our-finances">Our finances</a></li>
</ul></li>
<li class="expanded menu-mlid-388"><a href="/what-you-can-do">What you can do</a><ul class="menu"><li class="first leaf menu-mlid-409"><a href="/become-member">Become a member</a></li>
<li class="leaf menu-mlid-410"><a href="https://secure.waronwant.org/page/17454/donate/1">Make a donation</a></li>
<li class="leaf menu-mlid-412"><a href="/leave-gift-your-will">Leave a gift in your will</a></li>
<li class="leaf menu-mlid-413"><a href="/affiliate-your-trade-union">Affiliate your Trade Union</a></li>
<li class="leaf menu-mlid-414"><a href="/urgent-actions">Take action online</a></li>
<li class="leaf menu-mlid-415"><a href="/act-locally">Act locally</a></li>
<li class="leaf menu-mlid-995"><a href="https://www.waronwant.org/get-updates">Get updates</a></li>
<li class="leaf menu-mlid-411"><a href="/ways-fundraise">Ways to fundraise</a></li>
<li class="last leaf menu-mlid-431"><a href="https://ethicalshop.org/our-partners/war-on-want.html">Shop online</a></li>
</ul></li>
<li class="collapsed menu-mlid-368"><a href="/news-and-events">News and Events</a></li>
<li class="leaf menu-mlid-398"><a href="/media">Media</a></li>
<li class="last leaf menu-mlid-894"><a href="https://secure.waronwant.org/page/17454/donate/1" class="donate">Donate</a></li>
</ul></div>
  </div>
</div>
  </div>
			<a class="phone_nav_controls">	</a>
		</div>
	</div>

	<div id="content_inner" class="clearfix">
		<div id="content_top"></div>
		<div id="content-wrapper">
										<div id="content">
															  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-31390" class="node node-media-item full clearfix">

	<div class="title_box"><div class="field field-name-field-banner-image field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-73" class="node node-banner-image node-promoted node-teaser teaser clearfix">
	<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/styles/banner_image/public/WoW%20Content%20banners-LOUDSPEAKER%20black.jpg?itok=lL09gGRo" width="1000" height="234" alt="" /></div></div></div></div></div></div></div><h2>Big Tech using trade to extract the world’s ‘most valuable resource’</h2></div>
	<div class="content">
		<div class="addthis_sharing_toolbox"></div>
			<div class="field field-name-field-media-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">12 June 2020 - 3:45pm</span></div></div></div><div class="field field-name-field-media-type field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">News</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><ul><li>
		Enriched by Covid-19, tax-dodging tech giants want a US-UK trade deal that restricts the ability of government to regulate them</li>
<li>
		These tech corporations are already profiting from the sale of racist profiling algorithms, from NHS data used without patients consent, and draconian state surveillance measures being justified by Covid-19 response measures</li>
<li>
		The UK government’s trade plans risk bolstering the power of UK tech companies to exploit the data of people across the global South, with damaging consequences for economies and democracies – as the Cambridge Analytica scandal revealed in Kenya and the Philippines</li>
<li>
		Furthering the US’ e-commerce agenda through trade will push forward surveillance capitalism to new levels of control over our lives, and advance digital colonialism, say experts</li>
</ul><p><em>The UK government is pushing ahead with round two of negotiations with President Trump’s administration. Take action: Sign the petition to stop the deal!</em></p>
<p class="rtecenter"><strong><a href="https://secure.waronwant.org/page/62539/petition/1?ea.tracking.id=web" style="color: rgb(255, 255, 255); padding: 0.25em 0.5em; font-weight: bold; text-decoration-line: none; background-color: rgb(237, 46, 46);">ACT NOW!</a></strong></p>
<p><img alt="" height="772" src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/49157817861_739fae450d_b.jpg" width="1024" /></p>
<h2>
	Locked(down) and loaded</h2>
<p>As people in the UK and across the globe face economic devastation in the light of the pandemic, not everyone is worried. Reports suggest that Covid-19 is making Amazon’s Jeff Bezos <a href="https://www.independent.co.uk/news/world/americas/jess-bezos-trillionaire-net-worth-coronavirus-lockdown-a9514276.html">the world’s first trillionaire</a>. Across the globe as people entered lockdown, internet and digital platform use soared for those who have access. Tech giants are newly enriched and empowered, including through state use of Covid-19 to justify draconian surveillance measures. Now they are looking to trade deals to lock in their global dominance.</p>
<p>Next week the government will start the second round of negotiations with the US on a trade deal. Trade Secretary Liz Truss looks determined to enrich and empower global tech giants even further by giving them what they want, including rules that would prevent local control of data. The trade Secretary has also made reference to an expansion of digital trade through scaling up intellectual property, which could indicate a willingness to meet the <a href="https://ustr.gov/sites/default/files/Summary_of_U.S.-UK_Negotiating_Objectives.pdf">US’ clear demands</a> to prevent the disclosure of source codes.</p>
<p>The US and the UK are among the top global exporters of digitally delivered services. Greater convergence on standards on data and intellectual property between the two through a deal could amount to a lowering of standards, and the advancing of an agenda that US tech firms have been trying to advance for decades.</p>
<p><strong>Far from just technical trade issues, these have serious implications for tax justice, racial justice, gender justice, workers’ rights, and the fights against surveillance and the climate crisis.</strong></p>
<h2>
	Every breath you take – they’ll be watching wou</h2>
<p>In the UK, the issue of health data privacy has been on the agenda for years since it came to light that Google subsidiary DeepMind, which had been contracted to process 1.6 million patient records, had recorded details of drug overdoses, abortions and HIV status <strong>–</strong> data which now sits on Google Health’s servers in violation of patients trust <a href="https://www.newscientist.com/article/2139395-google-deepminds-nhs-data-deal-failed-to-comply-with-law/#ixzz6OyE5O9fg">and the law</a>.</p>
<p>The recent news that a host of tech giants including Palantir and Google will be entrusted with <a href="https://www.opendemocracy.net/en/under-pressure-uk-government-releases-nhs-covid-data-deals-big-tech/">“an ‘unprecedented’ transfer of personal health information of millions of NHS users”</a> points to the urgency of ensuring that these critical debates on data are taken out of the sphere of trade deals and are subject to democratic scrutiny and accountability.</p>
<p>While Amazon bosses have amassed wealth, <a href="https://theintercept.com/2020/06/03/amazon-police-racism-tech-black-lives-matter/">including through the sale of racist facial recognition technology to police in the US</a>, workers have been pressured to work under unsafe conditions and are taking legal action against the company. Amazon has refused to say how many of their workers have contracted the virus, saying the data would <a href="https://edition.cnn.com/2020/05/15/tech/amazon-warehouse-coronavirus-cases-data/index.html">not be useful.</a></p>
<p>Conversely, Amazon and other tech companies find data very useful indeed. So much so that control over data is at the heart of the deregulatory ‘e-commerce agenda’ the US and UK are pushing through a trade deal.</p>
<p>The US and UK separately published trade objectives align on the issue of anti-localisation of data. What these anti-localisation provisions mean in practice is that citizens and countries would be forbidden local storage and use of data, and that it could be shipped off for the benefit of mostly Silicon Valley-based tech companies.</p>
<p>Data has been described as the “new oil” and the world’s most valuable resource, so it’s no wonder that tech companies want to lock in rules about it through trade deals. Globally, government regulation on data is still in development – <a href="https://unctad.org/en/Pages/DTL/STI_and_ICTs/ICT4D-Legislation/eCom-Data-Protection-Laws.aspx">only 50% of countries in Africa have laws on data privacy</a>. Anti-data localisation prevents developing countries, largely already locked out of the platform economy, from benefiting from their own data, and protecting the data of their citizens. This move echoes the ways in which developed industrialised countries have historically locked the global South out of value-added-production, relegating the South to the dependence on the export of cheap raw materials – becoming sacrifice zones of global capitalism.</p>
<h2>
	Digital colonialism</h2>
<p>UK company Cambridge Analytica made headlines for its role in <a href="https://www.aljazeera.com/indepth/opinion/politics-digital-age-cambridge-analytica-kenya-180322123648852.html">interfering with elections</a> across the world using data harvested from Facebook users. This makes it all the more concerning that Liz Truss’ <a href="https://www.gov.uk/government/speeches/future-tech-trade-strategy-launch">promised this week</a> to use trade to “go further” than we would have been able to as part of the EU on data and anti-data localisation, which would advance the power of tech giants – like Facebook, Amazon, Google and Apple – over every aspect of our lives.</p>
<p>Without a change in direction, Silicon Valley companies will continue to amass a huge proportion of global economic activity – as much as 30% by 2025, by <a href="https://www.mckinsey.com/~/media/McKinsey/Business%20Functions/McKinsey%20Digital/Our%20Insights/Digital%20McKinsey%20Insights%20Number%203/Digital-McKinsey-Insights-Issue-3-revised.ashx">some estimates</a>.The consequence of this immense power to collect our data and shape our interactions is the total control of entire economic systems, write <a href="https://longreads.tni.org/the-intelligent-corporation-data-and-the-digital-economy/">Anita Gurumurthy and Nandini Chami of IT for Change</a>, leading to “large swathes of economic activity being controlled by a handful of platform monopolies”. Some have warned of <a href="https://www.aljazeera.com/indepth/opinion/digital-colonialism-threatening-global-south-190129140828809.html">digital colonialism</a>.</p>
<h2>
	Forum shopping for a deregulatory agenda</h2>
<p>Amazon, Facebook and Alphabet (Google’s parent company) have consistently been among the <a href="https://www.opensecrets.org/federal-lobbying/top-spenders?cycle=2018">top spenders on lobbying the US government</a>, and have ensured that the US has been at the forefront of pushing the so-called ‘e-commerce’ agenda for decades at the World Trade Organisation. Undeterred by a setback at the last WTO Ministerial Conference in Argentina in 2017, US companies are continuing to find ways to push a trade liberalisation agenda – through the TPP, the USMCA, and now through a UK trade deal that serves the interests of the 1%.</p>
<p><strong>The so-called e-commerce agenda would lock in the deregulation of our digital spaces, and ultimately our economies, in the interests of a few tech giants. It entails serious risks that have no place in our trade deals – not least when our trade deals are being negotiated in secret with no meaningful mechanisms for consent, transparency and democratic discussion and decision making. The inclusion of a digital trade chapter that rolls out the red carpet to big tech in a US trade deal adds fuel to the growing consensus that the deal must be scrapped.</strong></p>
<h2>
	Take action today against the deal</h2>
<ul><li>
		<a href="https://secure.waronwant.org/page/62539/petition/1?ea.tracking.id=web">Sign the petition</a></li>
<li>
		<a href="https://secure.waronwant.org/page/60318/action/1?ea.tracking.id=web">Email your MP</a></li>
<li>
		Join a <a href="https://act.globaljustice.org.uk/register-trade-activists-assembly">virtual trade activist’s assembly on Saturday June 27th</a> to discuss campaigning against the US trade deal</li>
</ul><h2>
	More information</h2>
<ul><li>
		<a href="https://www.openrightsgroup.org/campaigns/bringing-the-uk-us-digital-trade-deal-into-the-light/">The US Trade Deal will Change the UK’s Internet</a>, Open Rights Group</li>
<li>
		<a href="https://longreads.tni.org/the-intelligent-corporation-data-and-the-digital-economy/">The Intelligent Corporation, Data and the Digital Economy</a>, Anita Gurumurthy and Nandini Chami</li>
<li>
		<a href="https://publicservices.international/resources/publications/digital-trade-rules-and-big-tech-surrendering-public-good-to-private-power?lang=en&amp;id=10825&amp;showLogin=true">Digital trade rules and Big Tech: Surrendering public good to private power</a>, Jane Kelsey (Public Services International)</li>
<li>
		<a href="https://cepr.net/an-overview-of-the-11th-ministerial-conference-of-the-wto/">An Overview of the 11th Ministerial Conference of the WTO</a>, Deborah James</li>
<li>
		<a href="https://www.tjm.org.uk/trade-issues/digital-trade-e-commerce">Digital Trade (E-Commerce)</a>, Trade Justice Movement</li>
</ul></div></div></div>	</div>

	
</div>  </div>
</div>
  </div>
				</div>
					</div>

		<div id="content_right">  <div class="region region-content-right">
    <div id="block-views-action-buttons-block" class="block block-views">

    
  <div class="content">
    <div class="view view-action-buttons view-id-action_buttons view-display-id-block view-dom-id-421f4b468d5782529130e704369f2eaa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-action-button">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-wowx-wowx-donate-box" class="block block-wowx">

    
  <div class="content">
    <a href="/donate"><div id="donate_box" class="clearfix">

	<h3>Donate</h3>

	<img src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/images/donate_box_fist.png" style="float: right" />

	<p>Your support today will help us challenge the root causes of global poverty and oppression.</p>



</div></a>  </div>
</div>
<div id="block-wowx-wowx-get-updates-box" class="block block-wowx">

    
  <div class="content">
    <a href="/get-updates"><div id="get_updates_box" class="clearfix">

	<h3>get updates</h3>

	<p>Sign up for the latest information delivered straight to your inbox</p>

	<img src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/images/get_updates_box_head.png" style="" />

</div></a>  </div>
</div>
<div id="block-views-related-pages-block" class="block block-views">

    
  <div class="content">
    <div class="view view-related-pages view-id-related_pages view-display-id-block view-dom-id-981fd1549f93930d88ebf7b4e8692c63">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          
<div id="node-28670" class="node node-page related_teaser clearfix">

	<h3><a href="/trade-justice">Trade justice</a></h3>

</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-related-resources-block" class="block block-views">

    
  <div class="content">
    <div class="view view-related-resources view-id-related_resources view-display-id-block view-dom-id-acd82e8ba6e62842610dc7d14d99b422">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-resources">        <div class="field-content">
<div id="node-31148" class="node node-resource node-promoted related_teaser clearfix">

	<div class="field field-name-field-cover-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/styles/resource_cover__portrait_/public/ISDS-Briefing-Cover.png?itok=LmnwLi0c" width="120" height="169" alt="" /></div></div></div>
	<div class="content">
	<h3><a href="/resources/isds-briefing-corporate-courts">Resource</a></h3>
	<h4>Briefing: The case against corporate courts</h4>
	<a class="download_link" href="https://waronwant.org/sites/default/files/WoW_ISDSBriefing_Feb2019_WEB.pdf">Download</a>
	</div>


</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-news-box-block" class="block block-views">

    <h2>Latest news</h2>
  
  <div class="content">
    <div class="view view-news-box view-id-news_box view-display-id-block view-dom-id-b69575c1b3fe4ac90fcf2ad205ea5ced">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div id="node-31390" class="node node-media-item alt_teaser clearfix">

	<h3><a href="/media/us-trade-deal-big-tech-data">Big Tech using trade to extract the world’s ‘most valuable resource’</a></h3>

	<div class="content">
	<div class="field field-name-field-media-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">12 June 2020 - 3:45pm</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Our own data</p>
</div></div></div><a class="readmore" href="/media/us-trade-deal-big-tech-data">Read more</a>	</div>

	
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div id="node-31389" class="node node-media-item alt_teaser clearfix">

	<h3><a href="/media/indian-workers-protest-draconian-government-measures-which-undermine-their-rights">Indian workers protest draconian government measures which undermine their rights</a></h3>

	<div class="content">
	<div class="field field-name-field-media-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">22 May 2020 - 3:00pm</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>As many thousands of workers face destitution and hunger as a result of the Covid-19 pandemic, we stand in solidarity with workers across India who today are protesting the government’s use of the pandemic to introduce anti-worker labour laws. </p>
<p>Organisations such as Cividep India are working hard to expose the impact that the pandemic and lockdown measures are having on an already vulnerable workforce. </p></div></div></div><a class="readmore" href="/media/indian-workers-protest-draconian-government-measures-which-undermine-their-rights">Read more</a>	</div>

	
</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-selected-fact-block" class="block block-views">

    
  <div class="content">
    <div class="view view-selected-fact view-id-selected_fact view-display-id-block view-dom-id-2c952a934977155cf6e6d0a34e84df86">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-page-fact">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-tweets-block" class="block block-views">

    
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-128ccc6042f62c946404dabea936f2c1">
            <div class="view-header">
      <h3>Join the conversation</h3>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-text">        <span class="field-content">It is not right that <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/McDonalds" class="twitter-atreply">@McDonalds</a> pays out $billions to shareholders, whilst receiving £millions of support from the… <a href="https://t.co/lNVi86BcZt">https://t.co/lNVi86BcZt</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">1 day 11 hours</em> ago</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-text">        <span class="field-content">Take action! Tell the UK government that it must hold Israel to account for any move to annex parts of Palestine. <a href="https://t.co/6SL1SOQJt5">https://t.co/6SL1SOQJt5</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">1 day 13 hours</em> ago</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-text">        <span class="field-content">"The morning after annexation would be the crystallisation of an already unjust reality: two peoples living in the… <a href="https://t.co/QQddLqhHgO">https://t.co/QQddLqhHgO</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">1 day 13 hours</em> ago</span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="readmore" href="http://twitter.com/waronwant">Follow us</a></p>
    </div>
  
  
</div>  </div>
</div>
  </div>
</div>	</div>
	
	<div id="footer_outer">
		<div id="footer" class="clearfix">  <div class="region region-footer">
    <div id="block-wowx-wowx-footer" class="block block-wowx">

    
  <div class="content">
    <p class="slogan"><a href="/donate">Join forces with us against the root causes of global poverty, inequality and injustice.</a></p>
  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <h5>
	About War on Want</h5>
<p>War on Want fights against the root causes of poverty and human rights violation, as part of the worldwide movement for global justice.</p>
<p><img alt="" class="image-inline_half_width" height="76" src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/styles/inline_half_width/public/FR-Fundraising-Badge-WO-HR.png?itok=KZVUNIx6" width="250" /></p>
  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://waronwant.org/contact-us">Contact us</a></li>
<li class="leaf"><a href="/working-us">Jobs</a></li>
<li class="leaf"><a href="/resources">Resources</a></li>
<li class="leaf"><a href="/how-we-manage-social-media">Social media policy</a></li>
<li class="leaf"><a href="/faqs">FAQs</a></li>
<li class="leaf"><a href="/privacy-policy">Privacy policy</a></li>
<li class="last leaf"><a href="/terms-conditions">Terms &amp; Conditions</a></li>
</ul>  </div>
</div>
<div id="block-wowx-wowx-social" class="block block-wowx">

    
  <div class="content">
    <div id="footer_social">

	<h5>Follow us</h5>

	<ul>
		<li><a class="footer_social_twitter" href="http://twitter.com/waronwant" class="social_">Twitter</a></li>
		<li><a class="footer_social_facebook" href="http://www.facebook.com/waronwant" class="social_">Facebook</a></li>
		<li><a class="footer_social_youtube" href="http://www.youtube.com/user/PovertyIsPolitical" class="social_">YouTube</a></li>
		<li><a class="footer_social_flickr" href="https://www.flickr.com/photos/waronwant/" class="social_">Flickr</a></li>
		<li><a class="footer_social_gplus" href="https://plus.google.com/108699785036871455572" class="social_">Google+</a></li>
	</ul>
	
</div>  </div>
</div>
<div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p> </p>
<p><strong>War on Want</strong> 44-48 Shepherdess Walk London N1 7JP  </p>
<p>Registered Charity no. 208724. Company Limited by Guarantee Reg no. 629916</p>
  </div>
</div>
  </div>
</div>
	</div>

</div>	    </div>
</body>
</html>
