<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//waronwant.org" />
<link rel="dns-prefetch" href="//waronwant-org.cdn.gofasterstripes.download" />
<!--[if IE 9]>
<link rel="prefetch" href="//waronwant.org" />
<link rel="prefetch" href="//waronwant-org.cdn.gofasterstripes.download" />
<![endif]-->
<link rel="shortcut icon" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="UK organisations urge UK Government to take action to end businesses’ involvement in illegal settlements in the occupied Palestinian territory" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://waronwant.org/media/un-database-statement" />
<link rel="shortlink" href="https://waronwant.org/node/31341" />
<meta property="og:site_name" content="War on Want" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://waronwant.org/media/un-database-statement" />
<meta property="og:title" content="Statement on the release of the UN database of businesses involved in illegal Israeli settlements" />
<meta property="og:description" content="UK organisations urge UK Government to take action to end businesses’ involvement in illegal settlements in the occupied Palestinian territory" />
<meta property="og:updated_time" content="2020-02-25T15:00:47+00:00" />
<meta property="og:image" content="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/un-list-lettter-cover.png" />
<meta property="og:image" content="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/un-list-logos.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WarOnWant" />
<meta name="twitter:site:id" content="20781527" />
<meta name="twitter:url" content="https://waronwant.org/media/un-database-statement" />
<meta name="twitter:title" content="Statement on the release of the UN database of businesses involved in" />
<meta name="twitter:description" content="UK organisations urge UK Government to take action to end businesses’ involvement in illegal settlements in the occupied Palestinian territory" />
<meta name="twitter:image" content="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/un-list-lettter-cover.png" />
<meta property="article:published_time" content="2020-02-25T11:06:57+00:00" />
<meta property="article:modified_time" content="2020-02-25T15:00:47+00:00" />
  <title>Statement on the release of the UN database of businesses involved in illegal Israeli settlements | War on Want</title>
  <link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_lODU6_oBJO4h2eD8gLrqQ0N6HxNR7xNWbkBKRfT21Vo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_U_R7qzj1qi3k5BDdrWDaAaqt-KfGh-vPNkzpHPf9wWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/cdn/css/https/css_OnapN7YaA2fOKKUuYGRZQQwt_nb6L8wcy3nQzenEXCk.css" media="all" />
  <script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/misc/drupal.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/modules/imagecache_retina/imagecache_retina.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/modules/google_analytics/googleanalytics.js?q628nk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-771242-4", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["waronwant.org","www.waronwant.org"]);ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/waronwant.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/jquery.sticky.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/slideshow.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/mini_slideshow.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/masonry.pkgd.min.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/isotope.pkgd.min.js?q628nk"></script>
<script type="text/javascript" src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/js/imagesloaded.pkgd.min.js?q628nk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"waronwant","theme_token":"lkQWfDFmwRdqSFKyngsQRMEG3irHb0zXU-xr0DAG0ik","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/imagecache_retina\/imagecache_retina.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/waronwant\/js\/waronwant.js":1,"sites\/all\/themes\/waronwant\/js\/jquery.sticky.js":1,"sites\/all\/themes\/waronwant\/js\/slideshow.js":1,"sites\/all\/themes\/waronwant\/js\/mini_slideshow.js":1,"sites\/all\/themes\/waronwant\/js\/masonry.pkgd.min.js":1,"sites\/all\/themes\/waronwant\/js\/isotope.pkgd.min.js":1,"sites\/all\/themes\/waronwant\/js\/imagesloaded.pkgd.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/facebook_pull\/facebook_pull.css":1,"sites\/all\/themes\/waronwant\/waronwant.css":1}},"better_exposed_filters":{"views":{"action_buttons":{"displays":{"block":{"filters":[]}}},"related_pages":{"displays":{"block":{"filters":[]}}},"related_resources":{"displays":{"block":{"filters":[]}}},"news_box":{"displays":{"block":{"filters":[]}}},"selected_fact":{"displays":{"block":{"filters":[]}}},"tweets":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":2,"trackCrossDomains":["waronwant.org","www.waronwant.org"]},"urlIsAjaxTrusted":{"\/media\/un-database-statement":true}});
//--><!]]>
</script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5405dfb27fcccde5"></script>
  <link rel="alternate" type="application/rss+xml" title="News from War on Want" href="http://waronwant.org/news.xml" />
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-31341 node-type-media-item" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="overflow_wrap">
	  	  <script type="text/javascript" src="https://use.typekit.net/iro6sws.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<div id="main">

	<div id="header">
		<div id="header_inner" class="clearfix">
			  <div class="region region-header">
    <div id="block-wowx-wowx-header" class="block block-wowx">

    
  <div class="content">
    <h1><a href="/"><img src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/images/waronwant_logo.png" alt="War On Want logo" /></a></h1>
<p class="slogan"><a style="color: #000000" href="/become-member">Join forces with us against the root causes of global poverty, inequality and injustice.</a></p>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form onsubmit="if(this.search_block_form.value==&#039;Search the site&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/media/un-database-statement" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search the site </label>
 <input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search the site&#039;;}" onfocus="if (this.value == &#039;Search the site&#039;) {this.value = &#039;&#039;;}" placeholder="Search the site" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search the site" size="40" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="https://waronwant-org.cdn.gofasterstripes.download//sites/all/themes/waronwant/images/search_icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BwX5Iq5dZ39qLmppvh1RgKOGqB0xQxmdwSHqen9N0kQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first expanded"><a href="/urgent-actions">Urgent Actions</a><ul class="menu"><li class="first leaf"><a href="/tell-uk-government-take-action-companies-involved-war-crimes">The UK must take action on companies involved in war crimes</a></li>
<li class="leaf"><a href="/deal-of-the-century-action">The UK must reject Trump’s Deal of the Century</a></li>
<li class="leaf"><a href="/mcstrike-new-deal">Support striking McDonald&#039;s workers</a></li>
<li class="leaf"><a href="/save-amulsar-stop-isds">Save Amulsar: Stop ISDS</a></li>
<li class="leaf"><a href="/colombia-free-bruno-river">Colombia: Free the Bruno River!</a></li>
<li class="leaf"><a href="/colombia-defend-defenders">Colombia: Defend the Defenders!</a></li>
<li class="leaf"><a href="/stop-arming-repression">The UK must stop arming repression</a></li>
<li class="leaf"><a href="/stop-arming-israel-mp-email">Stop Arming Israel! Email your MP</a></li>
<li class="leaf"><a href="/stop-isds-petition">Sign the petition to Stop ISDS!</a></li>
<li class="leaf"><a href="/defend-trade-democracy">Defend trade democracy!</a></li>
<li class="leaf"><a href="/action-hsbc-caterpillar-stop-arming-israel">Tell HSBC to Stop Arming Israel</a></li>
<li class="leaf"><a href="/mcdonalds-respect-union-mcstrike-action">Demand that McDonald&#039;s respects the union!</a></li>
<li class="last leaf"><a href="/ask-your-mp-end-precarious-contracts-0">ASK YOUR MP TO END PRECARIOUS CONTRACTS</a></li>
</ul></li>
<li class="expanded"><a href="/what-we-do">What we do</a><ul class="menu"><li class="first expanded"><a href="/history-and-victories">History &amp; Victories</a><ul class="menu"><li class="first leaf"><a href="/food-sovereignty">Food sovereignty</a></li>
<li class="leaf"><a href="/workers-rights">Workers&#039; Rights</a></li>
<li class="leaf"><a href="/justice-palestine">Justice for Palestine</a></li>
<li class="leaf"><a href="/economic-justice">Economic justice</a></li>
<li class="last leaf"><a href="/profiting-conflict">Profiting from conflict</a></li>
</ul></li>
<li class="expanded"><a href="/alliances">Alliances</a><ul class="menu"><li class="first leaf"><a href="/funders">Funders</a></li>
<li class="leaf"><a href="/global-partnerships">Global Partnerships</a></li>
<li class="leaf"><a href="/networks">Networks</a></li>
<li class="last leaf"><a href="/trade-unions">Trade Unions</a></li>
</ul></li>
<li class="expanded"><a href="/team">Team</a><ul class="menu"><li class="first leaf"><a href="/councilmanagement">Council</a></li>
<li class="leaf"><a href="/patrons">Patrons</a></li>
<li class="leaf"><a href="/staff">Staff</a></li>
<li class="last leaf"><a href="/working-us">Working for us</a></li>
</ul></li>
<li class="last leaf"><a href="/our-finances">Our finances</a></li>
</ul></li>
<li class="expanded"><a href="/what-you-can-do">What you can do</a><ul class="menu"><li class="first leaf"><a href="/become-member">Become a member</a></li>
<li class="leaf"><a href="https://secure.waronwant.org/page/17454/donate/1">Make a donation</a></li>
<li class="leaf"><a href="/leave-gift-your-will">Leave a gift in your will</a></li>
<li class="leaf"><a href="/affiliate-your-trade-union">Affiliate your Trade Union</a></li>
<li class="leaf"><a href="/urgent-actions">Take action online</a></li>
<li class="leaf"><a href="/act-locally">Act locally</a></li>
<li class="leaf"><a href="https://www.waronwant.org/get-updates">Get updates</a></li>
<li class="leaf"><a href="/ways-fundraise">Ways to fundraise</a></li>
<li class="last leaf"><a href="https://ethicalshop.org/our-partners/war-on-want.html">Shop online</a></li>
</ul></li>
<li class="collapsed"><a href="/news-and-events">News and Events</a></li>
<li class="leaf"><a href="/media">Media</a></li>
<li class="last leaf"><a href="https://secure.waronwant.org/page/17454/donate/1" class="donate">Donate</a></li>
</ul>  </div>
</div>
<div id="block-menu-block-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-587"><a href="/urgent-actions">Urgent Actions</a><ul class="menu"><li class="first leaf menu-mlid-1083"><a href="/tell-uk-government-take-action-companies-involved-war-crimes">The UK must take action on companies involved in war crimes</a></li>
<li class="leaf menu-mlid-1081"><a href="/deal-of-the-century-action">The UK must reject Trump’s Deal of the Century</a></li>
<li class="leaf menu-mlid-1019"><a href="/mcstrike-new-deal">Support striking McDonald&#039;s workers</a></li>
<li class="leaf menu-mlid-1015"><a href="/save-amulsar-stop-isds">Save Amulsar: Stop ISDS</a></li>
<li class="leaf menu-mlid-1016"><a href="/colombia-free-bruno-river">Colombia: Free the Bruno River!</a></li>
<li class="leaf menu-mlid-1014"><a href="/colombia-defend-defenders">Colombia: Defend the Defenders!</a></li>
<li class="leaf menu-mlid-1017"><a href="/stop-arming-repression">The UK must stop arming repression</a></li>
<li class="leaf menu-mlid-1013"><a href="/stop-arming-israel-mp-email">Stop Arming Israel! Email your MP</a></li>
<li class="leaf menu-mlid-1005"><a href="/stop-isds-petition">Sign the petition to Stop ISDS!</a></li>
<li class="leaf menu-mlid-1010"><a href="/defend-trade-democracy">Defend trade democracy!</a></li>
<li class="leaf menu-mlid-1008"><a href="/action-hsbc-caterpillar-stop-arming-israel">Tell HSBC to Stop Arming Israel</a></li>
<li class="leaf menu-mlid-900"><a href="/mcdonalds-respect-union-mcstrike-action">Demand that McDonald&#039;s respects the union!</a></li>
<li class="last leaf menu-mlid-870"><a href="/ask-your-mp-end-precarious-contracts-0">ASK YOUR MP TO END PRECARIOUS CONTRACTS</a></li>
</ul></li>
<li class="expanded menu-mlid-383"><a href="/what-we-do">What we do</a><ul class="menu"><li class="first expanded menu-mlid-419"><a href="/history-and-victories">History &amp; Victories</a><ul class="menu"><li class="first leaf menu-mlid-372"><a href="/food-sovereignty">Food sovereignty</a></li>
<li class="leaf menu-mlid-392"><a href="/workers-rights">Workers&#039; Rights</a></li>
<li class="leaf menu-mlid-502"><a href="/justice-palestine">Justice for Palestine</a></li>
<li class="leaf menu-mlid-500"><a href="/economic-justice">Economic justice</a></li>
<li class="last leaf menu-mlid-386"><a href="/profiting-conflict">Profiting from conflict</a></li>
</ul></li>
<li class="expanded menu-mlid-405"><a href="/alliances">Alliances</a><ul class="menu"><li class="first leaf menu-mlid-422"><a href="/funders">Funders</a></li>
<li class="leaf menu-mlid-421"><a href="/global-partnerships">Global Partnerships</a></li>
<li class="leaf menu-mlid-423"><a href="/networks">Networks</a></li>
<li class="last leaf menu-mlid-420"><a href="/trade-unions">Trade Unions</a></li>
</ul></li>
<li class="expanded menu-mlid-408"><a href="/team">Team</a><ul class="menu"><li class="first leaf menu-mlid-425"><a href="/councilmanagement">Council</a></li>
<li class="leaf menu-mlid-426"><a href="/patrons">Patrons</a></li>
<li class="leaf menu-mlid-424"><a href="/staff">Staff</a></li>
<li class="last leaf menu-mlid-427"><a href="/working-us">Working for us</a></li>
</ul></li>
<li class="last leaf menu-mlid-407"><a href="/our-finances">Our finances</a></li>
</ul></li>
<li class="expanded menu-mlid-388"><a href="/what-you-can-do">What you can do</a><ul class="menu"><li class="first leaf menu-mlid-409"><a href="/become-member">Become a member</a></li>
<li class="leaf menu-mlid-410"><a href="https://secure.waronwant.org/page/17454/donate/1">Make a donation</a></li>
<li class="leaf menu-mlid-412"><a href="/leave-gift-your-will">Leave a gift in your will</a></li>
<li class="leaf menu-mlid-413"><a href="/affiliate-your-trade-union">Affiliate your Trade Union</a></li>
<li class="leaf menu-mlid-414"><a href="/urgent-actions">Take action online</a></li>
<li class="leaf menu-mlid-415"><a href="/act-locally">Act locally</a></li>
<li class="leaf menu-mlid-995"><a href="https://www.waronwant.org/get-updates">Get updates</a></li>
<li class="leaf menu-mlid-411"><a href="/ways-fundraise">Ways to fundraise</a></li>
<li class="last leaf menu-mlid-431"><a href="https://ethicalshop.org/our-partners/war-on-want.html">Shop online</a></li>
</ul></li>
<li class="collapsed menu-mlid-368"><a href="/news-and-events">News and Events</a></li>
<li class="leaf menu-mlid-398"><a href="/media">Media</a></li>
<li class="last leaf menu-mlid-894"><a href="https://secure.waronwant.org/page/17454/donate/1" class="donate">Donate</a></li>
</ul></div>
  </div>
</div>
  </div>
			<a class="phone_nav_controls">	</a>
		</div>
	</div>

	<div id="content_inner" class="clearfix">
		<div id="content_top"></div>
		<div id="content-wrapper">
										<div id="content">
															  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-31341" class="node node-media-item full clearfix">

	<div class="title_box"><div class="field field-name-field-banner-image field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-10" class="node node-banner-image node-teaser teaser clearfix">
	<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/styles/banner_image/public/banner_image_1_0.png?itok=BJofHsN_" width="1000" height="234" alt="" /></div></div></div></div></div></div></div><h2>Statement on the release of the UN database of businesses involved in illegal Israeli settlements</h2></div>
	<div class="content">
		<div class="addthis_sharing_toolbox"></div>
			<div class="field field-name-field-media-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">25 February 2020 - 11:00am</span></div></div></div><div class="field field-name-field-media-type field-type-list-text field-label-hidden"><div class="field-items"><div class="field-item even">News</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><h2>
	<img alt="" height="532" src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/un-list-logos.png" width="1461" /></h2>
<h2>
	UK organisations urge UK Government to take action to end businesses’ involvement in illegal settlements in the occupied Palestinian territory.</h2>
<p>Amnesty International UK, Lawyers for Palestinian Human Rights, Quakers in Britain, War on Want and Christian Aid welcome the release of the <a href="https://www.un.org/unispal/document/un-high-commissioner-for-human-rights-report-on-business-activities-related-to-settlements-in-the-opt-advance-unedited-version-a-hrc-43-71/">UN database of businesses</a> involved in illegal Israeli settlements in the occupied Palestinian territory (oPt). The long-awaited publication of this database represents a landmark step towards justice and accountability for those affected by corporate involvement in human rights violations. The database prepared by the UN Office of the High Commissioner for Human Rights is a powerful mechanism to assist states in identifying companies domiciled in their territory, and/or under their jurisdiction, that conduct activities in or related to the settlements. In addition, civil society acting on behalf of those affected by human rights violations now have a clear and authoritative reference to assist their engagement with companies and governments to bring about compliance with their respective human rights responsibilities and obligations.</p>
<p>Business activity in or with settlements unavoidably contributes to sustaining an illegal situation. Land has been seized from Palestinians across the oPt and allocated to regional settlement councils for settlement building and their future expansion. This has shrunk the space available for Palestinians to develop livelihoods and build essential housing and infrastructure, forcing many into poverty. Settling civilians from the occupying country into territories that it occupies violates international humanitarian law and amounts to a war crime under international criminal law.  The companies engaged in settlement activities are profiting from and contributing to systemic human rights violations against Palestinians.</p>
<p>We are therefore concerned to see three UK based companies listed on the UN database. We urge JC Bamford Excavators (JCB), Opodo and Greenkote to fulfil their responsibility to respect human rights by immediately ending involvement in “substantial and material” settlement-related business activity that contributes to their maintenance and expansion. </p>
<p>The UK Government should ensure that it is adhering to its own duty to protect human rights arising from the UK’s treaty obligations and articulated, with regard to companies, in the <a href="https://www.ohchr.org/documents/publications/guidingprinciplesbusinesshr_en.pdf">UN Guiding Principles on Business and Human Rights</a> (UNGPs). In keeping with this, the UK should ensure that these three companies urgently end their involvement in settlement-related activities.</p>
<p>It is therefore regrettable that the UK Government previously <a href="https://www.gov.uk/government/news/human-rights-council-37-explanation-of-votes-on-resolutions-on-israel-and-the-occupied-palestinan-territories">objected to the publication</a> of the UN database. It justified this position by stating that the UN Human Rights Council should <a href="https://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2019-07-01/271545/">focus on States</a>, rather than on companies; and also by suggesting that the resolution mandating the creation of the database did not expressly provide for it to be made public. We believe these reasons do not amount to an adequate basis for opposing the database, do not align with the transparency principle of the UNGPs, and should be reconsidered.</p>
<p>The UK helped establish the normative framework under which this issue has been analysed. The UK supported and participated fully in the <a href="https://ap.ohchr.org/documents/E/HRC/resolutions/A_HRC_RES_8_7.pdf">mandate</a> of the Special Representative of the UN Secretary-General on Human Rights and Transnational Corporations and Other Business Enterprises, created by the UN Human Rights Council.  In 2011, the UK was one of the States that led the call for the UNGPs to be adopted by the Human Rights Council and in 2013 became  the first State to develop a <a href="https://www.gov.uk/government/news/uk-first-to-launch-action-plan-on-business-and-human-rights">National Action Plan</a> to give effect to this global standard.</p>
<p>We note that the UK Government has repeatedly called on Israel to stop its <a href="https://www.gov.uk/government/news/israeli-settlements-uk-statement">“counterproductive”</a> settlement expansion, and that it has recently expressed concern regarding the possible <a href="https://www.gov.uk/government/news/possible-israeli-annexation-of-the-west-bank-foreign-secretary-statement?utm_source=abdfd5ac-2771-4362-82cc-c7411fe5066c&amp;utm_medium=email&amp;utm_campaign=govuk-notifications&amp;utm_content=immediate">annexation</a> of parts of the West Bank. In light of its stated commitment to international law and the UNGPs, the UK Government should now take commensurate action to prevent UK companies from conducting business with illegal Israeli settlements. The UK should also support initiatives, including those within the UN, that draw attention to the involvement of companies in human rights violations. The database’s publication provides an opportunity for the UK and other States to demonstrate a commitment to foster corporate respect for human rights and to counter illegal settlement expansion.</p>
<p>Accordingly, we urge the UK Government to take effective action to end the involvement in illegal Israeli settlements of any UK company thus engaged.</p>
<p>The UN database as it stands does not provide a complete picture of companies involved in illegal Israeli settlements, as acknowledged in the report of the UN High Commissioner for Human Rights. The mandate to produce the database set out by the UN Human Rights Council is restricted to ten well-defined activities. It does not cover all business activity in the occupied Palestinian territory that may raise human rights concerns. In addition, non-business enterprises are excluded from consideration. We suggest that these issues should be addressed in future iterations of the database.</p>
<p>We urge the UN Office of the High Commissioner for Human Rights and the UN Human Rights Council to work together to ensure that this initiative is sufficiently resourced, and updated annually through regular reporting, both to allow new companies to be added when they begin listed activities in settlements, and to remove such companies if they cease their activities.  It is crucial for the database to be a living and transparent instrument that promotes the accountability of companies where there is sufficient evidence of their involvement in settlement activity. </p>
</div></div></div><div class="field field-name-field-media-file field-type-file field-label-hidden"><div class="field-items"><div class="field-item even"><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="https://waronwant-org.cdn.gofasterstripes.download/modules/file/icons/application-pdf.png" /> <a href="https://waronwant.org/sites/default/files/UK-statement-UN-database-240220.pdf" type="application/pdf; length=196641" title="UK-statement-UN-database-240220.pdf">Statement on the release of the UN database of businesses involved in illegal Israeli settlements</a></span></div></div></div>	</div>

	
</div>  </div>
</div>
  </div>
				</div>
					</div>

		<div id="content_right">  <div class="region region-content-right">
    <div id="block-views-action-buttons-block" class="block block-views">

    
  <div class="content">
    <div class="view view-action-buttons view-id-action_buttons view-display-id-block view-dom-id-563f9fa84f21ecac09a67edc3c391048">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-action-button">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-wowx-wowx-donate-box" class="block block-wowx">

    
  <div class="content">
    <a href="/donate"><div id="donate_box" class="clearfix">

	<h3>Donate</h3>

	<img src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/images/donate_box_fist.png" style="float: right" />

	<p>Your support today will help us challenge the root causes of global poverty and oppression.</p>



</div></a>  </div>
</div>
<div id="block-wowx-wowx-get-updates-box" class="block block-wowx">

    
  <div class="content">
    <a href="/get-updates"><div id="get_updates_box" class="clearfix">

	<h3>get updates</h3>

	<p>Sign up for the latest information delivered straight to your inbox</p>

	<img src="https://waronwant-org.cdn.gofasterstripes.download/sites/all/themes/waronwant/images/get_updates_box_head.png" style="" />

</div></a>  </div>
</div>
<div id="block-views-related-pages-block" class="block block-views">

    
  <div class="content">
    <div class="view view-related-pages view-id-related_pages view-display-id-block view-dom-id-d11e57f3935b3462f00dd06f01f3eede">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          
<div id="node-29645" class="node node-page related_teaser clearfix">

	<h3><a href="/bds">Boycott, Divestment, Sanctions</a></h3>

</div>    </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
          
<div id="node-561" class="node node-page related_teaser clearfix">

	<h3><a href="/justice-palestine">Justice for Palestine</a></h3>

</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-related-resources-block" class="block block-views">

    
  <div class="content">
    <div class="view view-related-resources view-id-related_resources view-display-id-block view-dom-id-0fcec5d896dd59b964fb3e73c3bae017">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-resources">        <div class="field-content">
<div id="node-30627" class="node node-resource node-promoted related_teaser clearfix">

	<div class="field field-name-field-cover-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/styles/resource_cover__portrait_/public/deadly%20investments%20cover.JPG?itok=LPCoFfO5" width="120" height="170" alt="" /></div></div></div>
	<div class="content">
	<h3><a href="/resources/deadly-investments">Resource</a></h3>
	<h4>Deadly Investments</h4>
	<a class="download_link" href="https://waronwant.org/sites/default/files/Final%20Web%20version%20Deadly%20Investments.pdf">Download</a>
	</div>


</div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-resources">        <div class="field-content">
<div id="node-29626" class="node node-resource node-promoted related_teaser clearfix">

	<div class="field field-name-field-cover-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/styles/resource_cover__portrait_/public/WOW_ArmingApartheid_COVER.jpg?itok=Dy6aLUbN" width="120" height="170" alt="" /></div></div></div>
	<div class="content">
	<h3><a href="/resources/arming-apartheid">Resource</a></h3>
	<h4>Arming Apartheid </h4>
	<a class="download_link" href="https://waronwant.org/sites/default/files/WOW_ArmingApartheid_WEBFINAL.pdf">Download</a>
	</div>


</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-news-box-block" class="block block-views">

    <h2>Latest news</h2>
  
  <div class="content">
    <div class="view view-news-box view-id-news_box view-display-id-block view-dom-id-df4d7dc555d18c9c29edf7a63074a5b3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div id="node-31321" class="node node-media-item alt_teaser clearfix">

	<h3><a href="/media/wara-kallemi-music">Live music from WARA &amp; Kallemi</a></h3>

	<div class="content">
	<div class="field field-name-field-media-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">7 March 2020 - 8:00pm</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Palestina Latina Takeover</p>
</div></div></div><a class="readmore" href="/media/wara-kallemi-music">Read more</a>	</div>

	
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div id="node-31346" class="node node-media-item alt_teaser clearfix">

	<h3><a href="/media/uk-us-trade-deal-negotiating-objectives-corporate-interests">Corporate interests central to UK negotiating objectives for US trade deal</a></h3>

	<div class="content">
	<div class="field field-name-field-media-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">3 March 2020 - 11:15am</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>“The government has confirmed that it is ready to sacrifice our rights, NHS, food standards, climate and democracy at the altar of free trade fundamentalism."</p>
</div></div></div><a class="readmore" href="/media/uk-us-trade-deal-negotiating-objectives-corporate-interests">Read more</a>	</div>

	
</div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-selected-fact-block" class="block block-views">

    
  <div class="content">
    <div class="view view-selected-fact view-id-selected_fact view-display-id-block view-dom-id-846cc266829ca2879cefe7eb659e3e5a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-page-fact">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-tweets-block" class="block block-views">

    
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-dc19ab25ccfdb74a8b7148d3e3e936f6">
            <div class="view-header">
      <h3>Join the conversation</h3>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-text">        <span class="field-content">RT <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/BZephaniah" class="twitter-atreply">@BZephaniah</a>: We did this gigs a couple of years ago and loved it. We just cannot forget Palestine. They need us now more than ev… <a href="https://t.co/G9mHjegXxS">https://t.co/G9mHjegXxS</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">3 hours 40 sec</em> ago</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-text">        <span class="field-content">The government has confirmed that it is ready to sacrifice our rights, NHS, food standards, climate and democracy a… <a href="https://t.co/QjqjEBcoKn">https://t.co/QjqjEBcoKn</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">5 hours 4 min</em> ago</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-text">        <span class="field-content">The UN has released a database of 112 companies involved in Israel’s illegal settlement regime, which is a war crim… <a href="https://t.co/WbgYmmt2Xp">https://t.co/WbgYmmt2Xp</a></span>  </span>       &#8212;   
  <span class="views-field views-field-created-time">        <span class="field-content"><em class="placeholder">21 hours 21 min</em> ago</span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="readmore" href="http://twitter.com/waronwant">Follow us</a></p>
    </div>
  
  
</div>  </div>
</div>
  </div>
</div>	</div>
	
	<div id="footer_outer">
		<div id="footer" class="clearfix">  <div class="region region-footer">
    <div id="block-wowx-wowx-footer" class="block block-wowx">

    
  <div class="content">
    <p class="slogan"><a href="/donate">Join forces with us against the root causes of global poverty, inequality and injustice.</a></p>
  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <h5>
	About War on Want</h5>
<p>War on Want fights against the root causes of poverty and human rights violation, as part of the worldwide movement for global justice.</p>
<p><img alt="" class="image-inline_half_width" height="76" src="https://waronwant-org.cdn.gofasterstripes.download/sites/default/files/styles/inline_half_width/public/FR-Fundraising-Badge-WO-HR.png?itok=KZVUNIx6" width="250" /></p>
  </div>
</div>
<div id="block-menu-menu-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://waronwant.org/contact-us">Contact us</a></li>
<li class="leaf"><a href="/working-us">Jobs</a></li>
<li class="leaf"><a href="/resources">Resources</a></li>
<li class="leaf"><a href="/how-we-manage-social-media">Social media policy</a></li>
<li class="leaf"><a href="/faqs">FAQs</a></li>
<li class="leaf"><a href="/privacy-policy">Privacy policy</a></li>
<li class="last leaf"><a href="/terms-conditions">Terms &amp; Conditions</a></li>
</ul>  </div>
</div>
<div id="block-wowx-wowx-social" class="block block-wowx">

    
  <div class="content">
    <div id="footer_social">

	<h5>Follow us</h5>

	<ul>
		<li><a class="footer_social_twitter" href="http://twitter.com/waronwant" class="social_">Twitter</a></li>
		<li><a class="footer_social_facebook" href="http://www.facebook.com/waronwant" class="social_">Facebook</a></li>
		<li><a class="footer_social_youtube" href="http://www.youtube.com/user/PovertyIsPolitical" class="social_">YouTube</a></li>
		<li><a class="footer_social_flickr" href="https://www.flickr.com/photos/waronwant/" class="social_">Flickr</a></li>
		<li><a class="footer_social_gplus" href="https://plus.google.com/108699785036871455572" class="social_">Google+</a></li>
	</ul>
	
</div>  </div>
</div>
<div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p> </p>
<p><strong>War on Want</strong> 44-48 Shepherdess Walk London N1 7JP  </p>
<p>Registered Charity no. 208724. Company Limited by Guarantee Reg no. 629916</p>
  </div>
</div>
  </div>
</div>
	</div>

</div>	    </div>
</body>
</html>
